MX5ZONE, el club Mazda MX-5 y roadsters de España
Inscribete en el mayor Club MX-5
en español del mundo,
con 9136 miembros!.

MX5ZONE, el club Mazda MX-5 y roadsters de España
Home | Mis datos | Registro | Temas activos | Miembros | Buscar | Ayuda (FAQ)
Nombre de usuario:
Contraseña:
Guardar contraseña
¿Olvidaste tu contraseña?
 
Comparte este post:



 Todos los Forums
 - FORO TECNICO MX-5 y roadsters en general
 No arranca
 Nuevo Tema  Responder al tema
 Compatible con la impresora
 
Autor Tema Anterior Tema Tema Siguiente

   
 
calca
Miembro: 10816
Desde 06/2009

5858




Hombre
oviedo
Enviado - 07/11/2010 :  23:12:53  Mostrar perfil  Responder con Cita
Hoy me he puesto a arrancar el topolino y no lo he conseguido.Hace como un mes que no lo movìa,y cuando lo parè funcionaba perfectamente.La aguja de la gasolina està casi abajo,no se si se puede haber quedado sin gasolina,aunque lleguè perfectamente a casa la ultima vez.Mañana le echarè unos litros a ver si arranca¿Hay que cebar de alguna manera el circuito de la gasolina????
Es un NB2 1.8
Un saludo

Taiman81
Miembro: 10125
Desde 12/2008

440440440

Mx5 Nb 1.8 SE S/C




Hombre
Burgos
Enviado - 08/11/2010 :  04:22:59  Mostrar perfil  Responder con Cita
Si tiene bateria no deberia dar fallos, al poner el contacto recupera la presion del circuito de gasolina con la propia bomba.

Ir al inicio de la página

calca
Miembro: 10816
Desde 06/2009

5858




Hombre
oviedo
Enviado - 08/11/2010 :  19:40:15  Mostrar perfil  Responder con Cita
Pues hoy le he echado una garrafa de 5 litros y no he conseguido arrancarlo.Bueno,si que lo he conseguido arrancar,cosa que ayer no,pero no se mantiene a relenti màs de dos o tres segundos.
Arranca,se acelera un poco hasta unas 1500 revoluciones y se apaga otra vez.Lo intento acelerar despues de arrancar,pero se apaga.
Cada vez que se apaga,quito el contacto,le doy al arranque y aranca bien,pero solo un par de segundos.Mañana traerè otra vez la garrafa llena a ver si no le llega todabìa suficiente gasolina,aunque creo que con 5 litros deberìa sobrar.......

Ir al inicio de la página

uhia
Miembro: 332
Desde 01/2003

453453453

Mazda MX-5 1.6 NB2 FL


Hombre
Vigo
Spain
Enviado - 08/11/2010 :  23:46:34  Mostrar perfil  Visitar la web de uhia  Responder con Cita
tendría que haber sobrado ya hace un rato!

-latiguiyos de bugias?
-bugias?
-coilover?

hay una manera de saber el fallo que te muestra la centralita colocando un led en los pineados del conector iso del motor...

lo busco y te digo algo....

así por lo menos sabrás hacia donde dirigirte para ver el fallo...

1 saludo y ánimo!

Ir al inicio de la página

calca
Miembro: 10816
Desde 06/2009

5858




Hombre
oviedo
Enviado - 09/11/2010 :  18:50:16  Mostrar perfil  Responder con Cita
Solucionado.Ayer estube pensando toda la tarde.Me parecìa muy raro como arrancaba y al segundo se paraba y me parecìa que la centralita cortaba la corriente por seguridad.Desconectè la baterìa 10 minutos para borrar los errores y arranco a la primera.
Dediò de ser que al quedar sin combustible quedò registrado algùn error y no arrancaba por seguridad.

Ir al inicio de la página

calca
Miembro: 10816
Desde 06/2009

5858




Hombre
oviedo
Enviado - 21/11/2010 :  23:25:48  Mostrar perfil  Responder con Cita
Ando otra vez con el mismo problema.Lo he llevado al taller y me da averìa en el inmovilizador antirrobo.He probado con otra llave que tengo y parace que arranca mejor,aunque una de cada 10 veces que arranco,se para al segundo por el inmovilizador,como si no estubiera bien el codigo de la llave.
A alguien le ha pasado algo similar???

Ir al inicio de la página

calca
Miembro: 10816
Desde 06/2009

5858




Hombre
oviedo
Enviado - 25/11/2010 :  00:08:08  Mostrar perfil  Responder con Cita
Pues nada,ahora ya no arranca......Voy a ver si por lo menos consigo arrancarlo para llevarlo al taller.

Ir al inicio de la página

   
 Nuevo Tema  Responder al tema
 Compatible con la impresora
Ir a:

MX5ZONE, el club Mazda MX-5 y roadsters de España

© 2001-20013 - Marchant Group Internet & Snitz

Ir al inicio de la página